Wat is er Nieuw?
Zeewaterforum.info

U bezoekt ons forum als gast, wij zouden het leuk vinden als u zich registreert en aktief mee discussieert in de verschillende topics.

Instelling Aquaray multicontroler 8

Jan Willem

ZeewaterForum gebruiker
Heeft iemand een instellingsadvies voor me...

Set time ingesteld op actuele tijd

Ik heb de aanvangstijd (ON) sunrise en sunset (OFF) instelling gedaan op 07:00u en 21:15u.
de RAMP (vertragingstijd) op 60 minuten en de LEVEL (lichtsterkte) instelling op 100 (%). De MIN ingesteld op 5 (minuten).
De kanalen 1 en 2 beiden afzonderlijk in gesteld.

Constatering bij de sunrise gaat die netjes met vertraging van 60 minuten naar 100 %

Bij de sunset gaat de lichtsterkte niet naar ongeveer 5 tot 8 % ??? Hij dimt wel maar niet genoeg !!
Tijdens de OFF time (sunset) kan.1 en kan.2 heb ik al handmatig gedimd naar 8 % maar dan komt de sunrise de volgende ochtend niet naar 100% terug ??

Ik heb 4 ledstrips blue/white (kanaal 1) en één Futsji Blue (kanaal 2)

Mijn vraag: wat heb ik niet goed in gesteld ??

Ik hoor graag een advies van jullie.
 

Dennis tb

Senior Forumlid
Ik heb dezelfde controler. Als je iets wijzigd altijd t help menu doorlopen met de knop 'mode' , totdat hij heel kort 'please wait' aangeeft. Als je dit niet doet onthoud hij de instelling niet.
Ik zou de min (minimale waarde, dus niet minuten) op 1% zetten. Dit is meer dan genoeg voor de nacht. Dus alleen kanaal 2 op een minimum van 1. Op kanaal 1 heb je nl ook wit licht, deze zou ik snachts op 0 zetten. Ramp van beide kanalen op 60 is prima. En level op 100% is ook prima. Als je dit instelt op de controller en ook na de wijziging door t menu fietst met de mode knop tot je please wait ziet. Kan t niet mis gaan.

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 

Dennis tb

Senior Forumlid
Je kunt naderhand altijd even controlleren met de knop mode of alles klopt ;)

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 
OP
J

Jan Willem

ZeewaterForum gebruiker
Je kunt naderhand altijd even controlleren met de knop mode of alles klopt ;)

Hallo Dennis,

Dank voor je reactie ik heb de instellingen op jou aangeven gewijzigd !
Ik ben benieuwd, laat je nog ff weten of het werkt.

Weet je toevallig ook hoe ik de onweersimulatie kan programmeren... of is deze alleen handmatig te activeren met de - knop

Alvast bedankt !

vriendelijke groet
Jan Willem

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 

Dennis tb

Senior Forumlid
Hoi Jan Willem,
Onweer kan alleen handmatig. Maar ik moet je eerlijk zeggen, ik gebruik t alleen als bezoek t graag wil zien. :D

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 
OP
J

Jan Willem

ZeewaterForum gebruiker
Hoi Jan Willem,
Onweer kan alleen handmatig. Maar ik moet je eerlijk zeggen, ik gebruik t alleen als bezoek t graag wil zien. :D

Thanx man, ik was er al bang voor dat dit alleen handmatig te doen was.... maar goed wel super om te zien!
Plezier met je hobby.

Groet,
Jan Willem

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 
OP
J

Jan Willem

ZeewaterForum gebruiker
Hoi Jan Willem,
Onweer kan alleen handmatig. Maar ik moet je eerlijk zeggen, ik gebruik t alleen als bezoek t graag wil zien. :D

Hallo Dennis,

De nieuwe instellingen werken perfect, thanx voor advies

Groet,
Jan Willem

Verstuurd vanaf mijn GT-I9300 met Tapatalk
 
Bovenaan