Wat is er Nieuw?
Zeewaterforum.info

U bezoekt ons forum als gast, wij zouden het leuk vinden als u zich registreert en aktief mee discussieert in de verschillende topics.

Boekender Rifaquarium

OP
Robert58

Robert58

Senior Forumlid
Nog effe en kan ik weer beginnen. Op dinsdag 28 januari wordt het nieuwe aquarium geleverd.
 
OP
Robert58

Robert58

Senior Forumlid
Nog een paar dagen dan wordt het nieuwe aquarium bij mij afgeleverd. Er wordt dan ook tevens 625 vers zeewater meegebracht. Dan kan het geheel snel worden gevuld en gaan draaien.
Ben vandaag begonnen met het maken osmosewater. Dat heb ik direct nodig om het verdampte water mee aan te vullen.
Inmiddels heb ik de afgelopen week wat geëxperimenteerd met de bouw van een nieuw rif. Het betreft een helft van het aquarium. Meer materiaal heb ik nu niet.
De bak wordt gedeeltelijk met dood materiaal en zeker 25 kg levend steen opgebouwd.
Het levend steen ga ik komende donderdag of vrijdag halen.



DSC_1285 (002).JPG

DSC_1295 (002).JPG

DSC_1296 (002).JPG
 

Tubeman

Senior Forumlid
Stiekem toch de leukste fase van de hobby. Geniet ervan en zorg dat de scape naar je zin is. Ik laat het zelf altij een paar weken op me inwerken en als het dan nog steeds naar het zin is dan wat levend erbij.
droog scapen is makkelijker, grootste nadeel vindt ik dat het water daarna wat roet in het eten gooit wat betreft de dieptewerking. Zoals mefisto eerder ergens aangaf, de brekingsindex van zoutwater doet veel teniet.
 
OP
Robert58

Robert58

Senior Forumlid
Veel kruip-door-sluip-door biedt een geweldige omgeving voor dwergkeizertjes (y)
Dwergkeizers vind ik prachtige visjes, vooral de loricula is prachtig.
Maar ik heb er nog nooit geen succes mee gehad. Of ze pikten aan de Tridacna's of nipten aan de koraaltjes. Ik ga er dan voortdurend op letten en vervolgens aan ergeren.
Ik heb in mijn zeeaquarium-carrière al diverse dwergkeizers in mijn bakken gehad, maar ook steeds weer uit het aquarium verwijderd.
De Centropyge loricula blijft voor mij de mooiste. Als ik deze zie zwemmen begint het altijd te kriebelen.
Nu zouden koppels minder problematisch zijn, maar..........
 
OP
Robert58

Robert58

Senior Forumlid
hallo robert
staat de nieuwe bak al?
alles goed gegaan.
groeten jos
Ja hoor bak staat gevuld en wel met zeewater te draaien. Alles is prima gegaan.
Één van de 3 hydra's maakt geen verbinding, brandt dus nog niet. Ik heb vanavond nog een vierde Hydra besteld. Een drietal lijkt me net te weinig.
Morgen weer een nieuwe dag.
 
OP
Robert58

Robert58

Senior Forumlid
Afgelopen dinsdag 28 januari is de bak met alle toebehoren geleverd.
De kast was reeds op mijn verzoek gemonteerd, zodat het aquarium meteen op de goede plek kon worden gezet.
Eerst werd alles netjes waterpas gezet. Nadat de de overloop was gemonteerd werden het aquarium en sump met vers zeewater gevuld. Dit vullen was in een paar minuten geregeld.
Alles was goed voorbereid door de leverancier, een sponsor van ons forum uit Breda.
Na ruim anderhalf uurtje kon Y. uit Breda weer huiswaarts rijden.

DSC_1305.JPGDSC_1303.JPG

Vervolgens ben ik verder met hulp van mijn broer aan de slag gegaan om de techniek te gaan monteren.
Hiervoor hadden we een groot gedeelte van de middag voor nodig.
 
Laatst bewerkt:
OP
Robert58

Robert58

Senior Forumlid
Allereerst heb ik de circulatiepomp geplaatst, een Jecod DCP-8000.
Toen deze laten draaien, waterniveau op peil gebracht en de afvoerkraan afgesteld in combinatie met de pomp. Daar ik al ruime ervaring met deze kraan had opgedaan bij mijn vorige bak, was dit gemakkelijk om te regelen. Doel: de bak moet zo goed als geruisloos draaien.
Vervolgens zijn we de 3 lampen en armen gaan monteren. bij het plaatsen van de eerste arm vond ik dat vreemd uitzien. Wat bleek de geleverde armen ware voor XL- versie, maar ik heb een XXL-versie. Ik heb toch de drie lampen gemonteerd omdat ik nieuwsgierig was naar deze nieuwe Hydra's 32HD.
Maar wat bleek, 1 lamp kon ik niet configureren, dus ging niet aan. De andere 2 was geen probleem, maar wel via bluetooth. WIFI komt nog bij een van de volgende updates beschikbaar. Nog een tijdje zitten uitproberen om de derde lamp toch aan de praat te krijgen maar niets mocht baten.
Tot slot van deze dag de verwarming in de sump geplaatst en toen vond ik wel welletjes.

Voordat ik naar bed ben gegaan nog even een mailtje naar Breda om de juiste armen te bestellen( om te ruilen). bovendien heb ik ook nog een vierde lamp besteld. Ik vind 3 lampen voor deze bak te weinig.
Tevens een mailtje naar AI om te vragen naar een eventuele oplossing voor de lamp die ik niet kon configureren.

DSC_1316.JPG

De middelste lamp brandt niet.
 
OP
Robert58

Robert58

Senior Forumlid
Op woensdag 29 januari eerst in de ochtend gaan werken en toen kon ik weer aan de slag met mijn aquarium.
Inmiddels een bericht gehad uit Breda: De nieuwe armen en 4e lamp waren reeds onderweg en zouden donderdag arriveren.
Van AI 2 oplossingen gekregen voor de "defecte" lamp. De eerste oplossing was helaas zonder succes. De 2e zou ik donderdag gaan toepassen, daarvoor moest de lamp van het aquarium gehaald worden. Dat moest ik dan toch doen om de armen te vervangen en de 4e lamp monteren, dus dat kon wel een dag wachten.
Aan het einde van de middag ben ik naar België gereden om een aantal kilo's levend steen te gaan kopen bij de bekende leverancier Theo.
Maar voordat ik vertrok nog even het zoutgehalte van het water gemeten, was enigszins te laag. Met een paar mokken zout op peil gebracht.
In België prachtige stukken steen uit Australië en Indonesië gekocht. Alles samen bijna 40 kg steen. Het Australisch steen zat nog in de dozen verpakt en ik kon er mooie stukken uithalen. Het Indonesisch steen lag al in bakken met water te spoelen en ook daar heb ik mooie stukken uitgezocht.
Op de terugweg samen met mijn dochter een lekkere frites gegeten. Toen dochterlief naar huis gebracht en ik naar onze woning gereden om de stenen in het aquarium te leggen. Opbouwen komt later wel, nu eerst de stenen goed laten spoelen de komende weken.DSC_1320.JPG
 
Laatst bewerkt:
OP
Robert58

Robert58

Senior Forumlid
Donderdag heb ik altijd vrij, dus kon ik weer lekker aan de slag met de bak.
Als eerste het reservoir voor osmosewater gevuld voor het aanvullen van het verdampte zeewater. Vervolgens de lampen van de bak gehaald. De post zou aan het einde van de ochtend komen, ideaal dus.

Rond 11 uur werd het pakket bezorgd en kon ik aan de slag met de montage van de goede armen voor de verlichting.
Nu de lamp die niet wilde branden op advies van AI open geschroefd. Daarna moest je voorzichtig duwen op de plaat tussen de lampen. Er klonk een klik, blijkbaar zat er een printplaatje los. De lamp maakte vervolgens verbinding met mijn handy en ging aan. Probleem dus opgelost.
Vervolgens de 4e lamp uit de verpakking gehaald en je gelooft het niet! Ook deze maakte geen verbinding met mijn telefoon. Niet lang nagedacht en deze lamp open geschroefd en de middelste printplaat in de lamp eveneens vastgeklikt. Ook nu ging de lamp zo branden. Zou er bij een aantal lampen uit een bepaalde serie iets vergeten of los getrild zijn?

De verlichting ingesteld op een uurtje per dag. Dit ga ik de komende weken geleidelijk aan opbouwen naar 12 uur licht per dag.
Ter controle de zoutmeter nog een keer geijkt en vervolgens het zoutgehalte gemeten. Dit was prima.

DSC_1322.JPG

Vier lampen ziet naar mijn idee een stuk beter uit.
 
Laatst bewerkt:
OP
Robert58

Robert58

Senior Forumlid
Inmiddels is het vrijdag 31 januari geworden.
's Ochtends heb ik de afschuimer geïnstalleerd, Deltec 1000i. Even de gebruiksaanwijzing bekeken en de skimmer geplaatst. Er wordt geadviseerd om het apparaat zo'n 24 tot 48 uurtjes op stand 1 te laten inlopen. Deze afschuimer is zo goed als niet hoorbaar! Dat geldt ook voor de opvoerpomp. Kortweg geweldig spul tot nu toe.
Vrijdagmiddag had ik andere zaken te doen.

Op zaterdagmiddag 1 februari heb ik de stromingspompen gemonteerd in het aquarium, Maxpect Gyre 350 controller met 2 pompen. Montage was zo gedaan. Er zitten hele goede magneten bij. Heb je ook wel nodig bij een glasdikte van 19 mm.
Toen ik de pompen aanzette werd de bodem binnen korte tijd helemaal schoon geblazen. ook deze pompen zijn niet hoorbaar!
Ik geniet nu al dagelijks van mijn nieuwe bak. Op het steen al verschillende diertjes gezien, zoals schijfanemoontje, lichtgroen stukje Montipora-soort, diverse slakjes enzovoort.

Ik heb ook nog een aantal kilo's oud levend steen. Maar dat is inmiddels dood steen. Het is helemaal schoon gemaakt met natronloog. Maar ik ga dit toch niet zo maar in de bak gebruiken als extra vulsteen.
Ik heb nu een aantal stukken van dit steen in een emmer met osmosewater gelegd met een pompje van 1000 liter/uur. Over een aantal dagen meet ik dan het fosfaat en silicaat gehalte. Zijn beide waardes niet aantoonbaar, kan ik de stenen met een gerust hart gaan gebruiken.
Ik wil er toch even zeker van zijn dat er geen gebufferd fosfaat/ silicaat in de stenen zit.

DSC_1331.JPG

Morgen vertel ik verder in mijn dagboek.
 
OP
Robert58

Robert58

Senior Forumlid
Op zaterdag heb ik in de middag mijn stromingspompen in de bak geplaatst. Het betreft Maxspect Gyre 350, twee pompen met controller.
Ik heb nu nog niet gekeken hoe de controller ingesteld moet worden. Dat komt in de loop van de komende weken nog wel.
Inmiddels de opvoerpomp goed ingesteld en daardoor hoor je zo goed als niets meer. Toch niet onbelangrijk voor een aquarium in de woonkamer.

Op zondag heb ik de eerste meting van de waterkwaliteit uitgevoerd.
Hieronder de resultaten met erachter het type test;

Kh: 7,6 (Red Sea Pro)
Ca: 425 (Red Sea Pro)
Mg: 1440 (Red Sea PRO)
NO3: 6,0 (Red sea Pro)
Po4; 0,12 (Red Sea Pro)
NO2: < 0,1 (Salifert)
NH3: 1,5 (Salifert)
pH: electronisch (Aqua Medic)
zoutgehalte: 1.025
temperatuur: 24,1

Eerlijk gezegd ben ik dik tevreden met deze waterwaardes. Nu rustig de ontwikkeling van het levend steen blijven bekijken.
In de komende tijd zal ik de ontwikkeling van het aquarium in dit dagboek blijven bijhouden.

DSC_1323.JPG
 
Laatst bewerkt:

Tanne

Tanne
Een mooie start! Voor wat betreft je waterwaardes: tijdens de opstart prima in orde.
 

Tubeman

Senior Forumlid
Heb je inmiddels al gespeeld net de instellingen van de ai 32?Op wat voor instellingen draai je nu kwa intensiteit?
 
OP
Robert58

Robert58

Senior Forumlid
Heb je inmiddels al gespeeld net de instellingen van de ai 32?Op wat voor instellingen draai je nu kwa intensiteit?
Ik heb nog niet met de instellingen van de Hydra's geëxperimenteerd. Ze branden nu 1 uurtje per dag en dat ga ik verdeeld over een aantal weken opbouwen naar 12 uren per dag. Het enige wat ik gedaan heb qua instellinge, is de instellingen van mijn vorige bak met Hydra's 26HD over te nemen en dat lukt voor een groot gedeelte.
Dit was 60% wit, 0% rood, 0% groen en de overige kleuren maximaal. Teven heb ik wat gestoeied met de instellingen qua moonlight. Dit laatste valt me zeker niet tegen.

Inmiddels is het vrijdag 31 januari geworden.
's Ochtends heb ik de afschuimer geïnstalleerd, Deltec 1000i. Even de gebruiksaanwijzing bekeken en de skimmer geplaatst. Er wordt geadviseerd om het apparaat zo'n 24 tot 48 uurtjes op stand 1 te laten inlopen. Deze afschuimer is zo goed als niet hoorbaar! Dat geldt ook voor de opvoerpomp. Kortweg geweldig spul tot nu toe.
Vrijdagmiddag had ik andere zaken te doen.

Op zaterdagmiddag 1 februari heb ik de stromingspompen gemonteerd in het aquarium, Maxpect Gyre 350 controller met 2 pompen. Montage was zo gedaan. Er zitten hele goede magneten bij. Heb je ook wel nodig bij een glasdikte van 19 mm.
Toen ik de pompen aanzette werd de bodem binnen korte tijd helemaal schoon geblazen. ook deze pompen zijn niet hoorbaar!
Ik geniet nu al dagelijks van mijn nieuwe bak. Op het steen al verschillende diertjes gezien, zoals schijfanemoontje, lichtgroen stukje Montipora-soort, diverse slakjes enzovoort.

Ik heb ook nog een aantal kilo's oud levend steen. Maar dat is inmiddels dood steen. Het is helemaal schoon gemaakt met natronloog. Maar ik ga dit toch niet zo maar in de bak gebruiken als extra vulsteen.
Ik heb nu een aantal stukken van dit steen in een emmer met osmosewater gelegd met een pompje van 1000 liter/uur. Over een aantal dagen meet ik dan het fosfaat en silicaat gehalte. Zijn beide waardes niet aantoonbaar, kan ik de stenen met een gerust hart gaan gebruiken.
Ik wil er toch even zeker van zijn dat er geen gebufferd fosfaat/ silicaat in de stenen zit.

Bekijk bijlage 522591

Morgen vertel ik verder in mijn dagboek.
Vanmiddag het fosfaatgehalte gemeten van het water in de emmer met een aantal stukken dood levend steen.
De stenen liggen vanaf zaterdag in osmosewater met een pompje van 1000 l/u. Het fosfaat gehalte is meer dan 0,16 mg/l

Conclusie:
Dit gesteente ga ik niet gebruiken, heel erg jammer!

DSC_1331.JPGDSC_1331.JPG
 
Laatst bewerkt:

mefisto

Zeewateraquariaan anno 2003
Persoonlijk denk ik dat de ‘angst’ voor fosfaat in de opstart fase onterecht is.
Als je deze stenen nog een week ‘uitloogt’ en daarbij elke dag het water vervangt ontstaat er een maximale ‘zuigkracht’ naar het water toe.
Het laatste restje verdwijnt vanzelf tijdens de ontwikkeling van wat alg en wier in de eerste maanden van de rijping in het aquarium.

Verder ziet alles er goed uit👍🏻.
 
Bovenaan